<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
  <head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <title>
	The Leader - Knitty-gritty! Youngsters in Cilcain get the knack for knitting thanks to Women's Institute
</title>

			<!-- NEW Taboola content script BEGIN -->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
	</script>
	<!-- NEW Taboola content script END -->

<!-- FACEBOOK Instant Articles - fb.pages tag -->
	<meta property="fb:pages" content="477565668939623" />

<!-- End FACEBOOK Instant Articles - fb.pages tag -->


	
	<!-- Social Media meta tags --> 

    <!-- Google Authorship and Publisher Markup 
    <link rel="author" href="https://plus.google.com/102640925311015278953/posts" /><link rel="publisher" href="https://plus.google.com/102640925311015278953" />--> 

    <!-- Schema.org markup for Google+ --> 
    <meta itemprop="image" content="http://images.nwnmedia.co.uk/leader.jpg" />

    <!-- Twitter Card data --> 
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@publisher_handle" /><meta name="twitter:creator" content="@leaderlive" /> 

    <!-- Twitter summary card with large image must be at least 280x150px --> 
    <meta name="twitter:image:src" content="http://images.nwnmedia.co.uk/leader.jpg" />

    <!-- Open Graph data --> 
    <meta property="og:site_name" content="Leader Live" /><meta property="og:type" content="article" /><meta property="fb:admins" content="477565668939623" /><link rel="stylesheet" href="../../__style/base/base.css?v11" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/structure/structure.css?v11" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/modules/modules.css?v15" type="text/css" media="screen" /><link rel="shortcut icon" href="http://images.nwnmedia.co.uk/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="icon" href="http://images.nwnmedia.co.uk/favicon.ico" type="image/vnd.microsoft.icon" />
    <script type="text/javascript" src="/__script/util.js"></script>
    <link rel="stylesheet" href="../../__style/jquery.jcarousel.css" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/carousel-skin.css" type="text/css" media="screen" />

	
	    <script type="text/javascript">
        var LOC = "eveningleader";
    </script>
    <script type="text/javascript" src="/__script/cookie-prompt.js"></script>
	
	<!-- GRAPESHOT channel tag -->
    <script type="text/javascript">
        var gs_channels = "DEFAULT";
        var gsurl = window.location != window.top.location ? document.referrer : window.location;
        document.write('<scr' + 'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/northwales/channels.cgi?url=' + encodeURIComponent(gsurl) + '"></scr' + 'ipt>');
    </script>
    <!-- GRAPESHOT channel tag END -->
	
    <!-- GRAPESHOT redirect tag -->
    <noscript>
    <a href="http://mediaforce.grapeshot.co.uk/northwales/redirect.cgi?target=http://myadserver.com/myadlink|myadparams;key=GS_CHANNELS">
    <img src="http://mediaforce.grapeshot.co.uk/northwales/redirect.cgi?target=http://myadserver.com/myadlink|myadparams;key=GS_CHANNELS" border="0" alt="ad"/></a>
    </noscript>

    <!-- GRAPESHOT redirect tag END -->
    <!-- CAPTIFY tag -->
    <script>
	(function() {
    var s = document.createElement('script'),
        t = document.getElementsByTagName('script')[0];
    s.type = 'text/javascript';
    s.async = true;
    s.defer = true;
    s.src = '//p.cpx.to/p/11049/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
    t.parentNode.insertBefore(s, t);
	})();
	</script>

    <!-- END CAPTIFY -->

	<!-- LOTAME implementation -->
	<script src="http://tags.crwdcntrl.net/c/4822/cc.js?ns=_cc4822" id="LOTCC_4822"></script>
	<script>
	_cc4822.bcp();
	</script>

        <script type="text/javascript">
            var cc_client_id = 4299;
            document.write('<scr' + 'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c=' + cc_client_id.toString() + '/pe=y/callback=processauds"></scr' + 'ipt>');
            var adtechCCvals = "";
            function processauds(adtechccauds) {
                if (typeof (adtechccauds) != 'undefined') {
                    for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++) {
                        if (cci > 0) adtechCCvals += ":";
                        adtechCCvals += adtechccauds.Profile.Audiences.Audience[cci].abbr;
                    }
                }
            }
        </script>
	<!-- LOTAME implementation END -->
	
	<!-- Begin comScore Tag -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6035892" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
        </noscript>
    <!-- End comScore Tag -->

	
	<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '267203261D99438B';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
	</script>
	

	
  <link rel="stylesheet" type="text/css" href="/__style/bespoke/evening_leader.css" /><link rel="stylesheet" type="text/css" href="/WebResource.axd?d=OnyKLlJMmpa-HL4oYrTRoUj9hrwl2YCx3RrTwmhsZfiHcJIb64EZRBQ0tskRAIdCqCSna1hAn9pJ1FAtfFPiUl2ijud1zAMFOFwwaSsZMVPQoDOEkyjxGh1vTV1MP5UXSc_xUqGOBOCs74RJC4OeR1hTnlpZWFb6r7lgsAYGYnGEOUOo0&t=635507752005584184" /><meta name="Title" content="Knitty-gritty! Youngsters in Cilcain get the knack for knitting thanks to Women's Institute" /><meta name="Description" content="Youngsters have developed a love of knitting." /><meta itemprop="name" content="Knitty-gritty! Youngsters in Cilcain get the knack for knitting thanks to Women's Institute" /><meta itemprop="description" content="Youngsters have developed a love of knitting." /><meta name="twitter:title" content="Knitty-gritty! Youngsters in Cilcain get the knack for knitting thanks to Women's Institute" /><meta name="twitter:description" content="Youngsters have developed a love of knitting." /><meta property="og:title" content="Knitty-gritty! Youngsters in Cilcain get the knack for knitting thanks to Women's Institute" /><meta property="og:url" content="http://www.leaderlive.co.uk/news/172855/knitty-gritty-youngsters-in-cilcain-get-the-knack-for-knitting-thanks-to-women-s-institute.aspx" /><meta property="og:image" content="http://images.nwnmedia.co.uk/assets/article_main/2017/02/knitting5INT.jpg" /><meta name="twitter:image" content="http://images.nwnmedia.co.uk/assets/article_main/2017/02/knitting5INT.jpg" /><meta property="og:description" content="Youngsters have developed a love of knitting." /><meta property="article:published_time" content="22 February 2017" /><link href="/__style/googlemap/googlemap.css" rel="stylesheet" type="text/css" /><script src="http://maps.google.com/maps?file=api&v=2&key=ABQIAAAAx0_zl73K71oossUOGWdoQxRaHw67RiWih_FET9zLmyNDqgAFzhSdLek7SAg5gKekUL4xqVh1QzXccw" type="text/javascript"></script><script src="http://www.google.com/uds/api?file=uds.js&v=1.0&key=ABQIAAAAx0_zl73K71oossUOGWdoQxRaHw67RiWih_FET9zLmyNDqgAFzhSdLek7SAg5gKekUL4xqVh1QzXccw" type="text/javascript"></script></head>
  <body>
    <!--  ADD amazon ads script-->
      <script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
        <script type='text/javascript'>
            try {
                amznads.getAds('3147');
            } catch (e) { /*ignore*/ }
    </script>
	
		  <!-- VisualDNA Audience Analytics Tag --> 
      <script type="text/javascript">
          (function () {
              var s, e;
              s = document.createElement("script");
              s.src = "//a1.vdna-assets.com/analytics.js";
              s.async = true;
              e = document.getElementsByTagName("head")[0];
              e.insertBefore(s, e.firstChild); this.VDNA = this.VDNA || {}; this.VDNA.queue = this.VDNA.queue || [];
          })();
          VDNA.queue.push({ apiKey: "nwnmedia1466068662021", method: "reportPageView" });

      </script> <!-- End of VisualDNA Audience Analytics Tag --> 
	  
    <form name="aspnetForm" method="post" action="knitty-gritty-youngsters-in-cilcain-get-the-knack-for-knitting-thanks-to-women-s-institute.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/WebResource.axd?d=5qvTI0QeGFPn9GFzXwI1JSuR2QnPNak_0RLNIC35KkGnpS5xWWtOyhPkXch6IJki79I3UqEJLOWAdpwzTbZ6RH8YHtQVgauJ-72K5eMhIqkeBdURSrlL5MoS3PjEW-OIxmuL38lTAadGhOW9hGaHQ4Z9VQX_aRwDRneOQGY7RXef9QBO0&amp;t=635507752005584184" type="text/javascript"></script>
<script src="/WebResource.axd?d=VOybcEGNk1jn1OS4SMEXemlrXskbjxVLINW0aEhC4TecZqkVPitTCcpa3GcV1sJlZ1JrligE6dzNYenr9UoF9s5gVH-DH6ASjD5VXzzlrDXXebJFcmN38z2MdYkGsRic-kHBfcV6JH5GD1qPzlkmRsUVeXuX7jdf1Zkfw-Z8ejT6joVX0&amp;t=635507752005584184" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
var divs_to_fade = new Array('art_div_65263'); var i = 0; var wait = 1000; function swap(forward) { $('#'+divs_to_fade[i]).fadeOut('slow'); $('#p_'+divs_to_fade[i]).fadeOut('slow').css('display', 'none'); if (forward) { i++; if (i > divs_to_fade.length-1) { i = 0; } } else { i--; if (i < 0) { i = divs_to_fade.length-1; } } $('#'+divs_to_fade[i]).fadeIn('slow'); $('#p_'+divs_to_fade[i]).fadeIn('slow'); }//]]>
</script>

<script src="/ScriptResource.axd?d=sYLPMixWD1zjy7fRThIgSAU8ehw9roED6XcRw7DPHY6JGY43PtHa8ajv3Ttam_MSPojSrm1Ro9jh1dObBePgIhP9bHbRbzeFpjvrBjvQ9LVhGfuWLBwlb2Zggk9Ne86QJfpL_fkWqQ4Yrt_Y7QP7t4eU_mccMpv_0BNWdgljda8NcB6F0&amp;t=2e2045e2" type="text/javascript"></script>
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="OUU0scomyexfDgttihwTZJWk3ZiiekL6t7ItwDqFWWtOHjnjpZjK4thpLJ0VQklu_Lx27ZnVKIXtXIx_bAZCdKWegVvp0RCmF47-Gj3tgBOTkOpT1NSZc4rN2Ot3V_m6lOiFpxQ6J6tCg41cLQEpAS0mk3HkGfO365LbfW3Gop6LQ_9lVtjs99Uh9AGWfZoGK0NgPiJ7aYRKlyDGyI7mL7_6j881" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBgKbmImoCALZ/prdCQKthePzCQLC1relDgK/h978CAKK0a3ECMbNV1yR4NFwnBXxXTXeULtzr5oX" />
      
      <div id="wrap">

        <!--PAGE WRAP ITEMS-->
        <!-- add this to the body tag to activate the wrap - background: url(/_img/sponsors/traveltime_wrap.jpg) top center no-repeat;-->
        <!--PAGE WRAP HYPERLINKS
        // These styles can be added dynamically to the page
       <!--<a class="pageWrapLeft" href="http://www.traveltimenow.co.uk"><img src="/__style/structure/images/trans.gif" alt="" width="150" height="650" /></a>
        <a class="pageWrapRight" href="http://www.traveltimenow.co.uk"><img src="/__style/structure/images/trans.gif" alt="" width="150" height="650" /></a>-->
        <!--END PAGE WRAP HYPERLINKS-->
        <!--END PAGE WRAP ITEMS-->
        
        <div id="head">
            
            <div class="cookiePrompt">
                <p>This website uses cookies to offer the best possible experience. By continuing to use the site you are agreeing to our usage of cookies. <a href="/about/cookieinfo.aspx">Find out more</a></p>
                <a href="#" class="cookieClosePrompt"><img src="/__style/structure/images/close.gif" alt="Close" height="15" width="15" /></a>
            </div>

			 <div id="headBanner">
                <div>
					
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Leader Live // Page: Rest of Site // Placement: Rest Of Site Billboard/Leaderboard 970x250 (5055161) // created at: Jan 29, 2015 10:23:21 AM--> <script language="javascript">var tokens = amznads.getTokens("9x2");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5055161/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5055161/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5055161/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" border="0" width="970" height="250"></a></noscript> <!-- End of JavaScript Tag -->
</div>
					<div class="moduleHold" style="text-align: center;">

                    </div>
				</div>
                <!--<div class="right"><iframe src="http://files.bannersnack.com/iframe/embed.html?hash=bt3l6puu&bgcolor=%233D3D3D&wmode=opaque&t=1396433374" width="200" height="90" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div> -->
            </div>

			

            
            <div id="headInteract">
                <ul>
                <!--<li class="first"><a href="/popout.aspx?ref=sendtofriend&url=http://www.leaderlive.co.uk/news/172855/knitty-gritty-youngsters-in-cilcain-get-the-knack-for-knitting-thanks-to-women-s-institute.aspx&KeepThis=true&TB_iframe=true&height=500&width=400" class="thickbox">Send page to a friend</a></li>
                <li><a href="javascript:bm(window.location, 'NWN Media')">Bookmark</a></li>-->
                <li><a href="/news/joinin/sendastory.aspx">Send a story</a></li>
                <li><a href="/news/joinin/sendaphoto.aspx">Send a photo</a></li>
                <li><a href="/news/joinin/sendavideo.aspx">Send a video</a></li>                
                </ul>
            </div>

          

<script type="text/javascript">
    $(document).ready(function() {
        $("#priNav ul li:first").addClass("navFirst");
    });
    $(document).ready(function() {
        $("#priNav ul li:last").addClass("navEnd");
    });
    $(document).ready(function() {
        $("#subNav ul li:last").addClass("subEnd");
    });
</script>


<div id="mastHead">
  <a href="/" class="logo"><img id="ctl00_nv_imgMastLogo" src="/__style/bespoke/images/evening_leader/logo.gif" border="0" /></a>
  
  
  
  
  <br/><br />
<!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Leader Live // Page: Homepage // Placement: Sponsor-220x90 (5607314) // created at: Mar 12, 2015 4:19:22 PM-->
<span style="margin-left:75px"><script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5607314/0/1025/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5607314/0/1025/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5607314/0/1025/ADTECH;loc=300" border="0" width="220" height="90"></a></noscript>
<!-- End of JavaScript Tag --></span>
<!--    <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?EID=3e7c2862-d112-405c-a6ad-f05b067c207e" target="_blank" rel="nofollow"><img src="/_img/sponsors/silvstar.jpg" alt="" /></a>-->
  
    
  

<script type="text/javascript">
   $(document).ready(function() {
      $('#headSearch #inner ul li a').click(function() {
         $('#headSearch #inner ul li a').attr('class', '');
         $(this).attr('class', 'on');

         var str = $(this).attr('href').replace(/#/, "");
         $('#headSearch .hdnSearch').val(parseInt(str));

         return false;
      });
   });
</script>

<div id="headSearch">
  <div id="inner">
    <input name="ctl00$nv$nwnHeadSearch$txtSearch" type="text" id="ctl00_nv_nwnHeadSearch_txtSearch" class="inputText" />
    <input name="ctl00$nv$nwnHeadSearch$hdnSearch" type="hidden" id="ctl00_nv_nwnHeadSearch_hdnSearch" class="hdnSearch" value="1" />
    <input type="submit" name="ctl00$nv$nwnHeadSearch$btnSubmitSearch" value="" id="ctl00_nv_nwnHeadSearch_btnSubmitSearch" class="btn" />
  </div>
</div>



  <div class="registerAccount">
        
            <a href="/register.aspx" class="floatLeft registerLink">Register</a>
            
                    
        <a href="/account.aspx" class="floatLeft accountLink">My account</a>
        
    </div>

  <div id="ctl00_nv_DatePanel" class="dateTime">
	
    <p id="headDate">24 February 2017 <span>11:58</span></p>
  
</div>
  
</div>


    <div id="priNav">
      <ul>
    <li><a id="ctl00_nv_lvNav_ctrl0_hlNav" title="Home" href="/home.aspx"><span>Home</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl1_hlNav" title="News" class="on" href="/news.aspx"><span>News</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl2_hlNav" title="Sport" href="/sport.aspx"><span>Sport</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl3_hlNav" title="Lifestyle" href="/lifestyle.aspx"><span>Lifestyle</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl4_hlNav" title="Property" href="/property.aspx"><span>Property</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl5_hlNav" title="Find a Business" href="/businessdirectory.aspx"><span>Find a Business</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl6_hlNav" title="Jobs" href="/jobsads.aspx"><span>Jobs</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl7_hlNav" title="Motors" href="/motors.aspx"><span>Motors</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl8_hlNav" title="About" href="/about.aspx"><span>About</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl9_hlNav" title="ADVERTISE" href="http://www.leaderlive.co.uk/about/advertise.aspx"><span>ADVERTISE</span></a></li>
  </ul>
    </div>
  


    <div id="subNav">
      <ul>
    <li><a id="ctl00_nv_lvSubNav_ctrl0_hlNav" title="News Map" href="/news/map.aspx">News Map</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl1_hlNav" title="Business News" href="/news/business.aspx">Business News</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl2_hlNav" title="News Features" href="/news/features.aspx">News Features</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl3_hlNav" title="Weather" href="/news/localweather.aspx">Weather</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl4_hlNav" title="Browse Archive" href="/news/browsenewsarchive.aspx">Browse Archive</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl5_hlNav" title="Save Our Steelworks" href="/news/saveoursteelworks.aspx">Save Our Steelworks</a></li>
  </ul>
    </div>
  


        </div>
        
        <div id="mainContent">
        
          
  
<div id="templateOne">


    <div>
      
    </div>
    
    <br class="clr" />
  
    <div class="floatLeft" style="width: 805px;">
      
        <div class="zoneOne">
            
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Leader Live // Page: News // Placement: Article1x1 (5610144) // created at: Mar 16, 2015 10:55:53 AM--> <script language="javascript">var tokens = amznads.getTokens("1x1");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}} <!-- if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5610144/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>'); //--> </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5610144/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5610144/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300" border="0" width="1" height="1"></a></noscript> <!-- End of JavaScript Tag -->
</div>
            <!-- zone 1 -->
        </div>
        <div class="zoneTwo">
            

<div class="newsArticleWrap">
   <ul class="articleTools">
   <li><div class="addthis_sharing_toolbox"></div></li>
        <li><a href="javascript:pr()" class="iconPrint">Print article</a></li>
        
        <li><a href="#comment_post" class="iconCommentAdd">Write a comment</a></li>
        
        <li><a href="#comment_view" class="iconComment">View comments</a></li>
   </ul>

   <h1 class="snug">
      Knitty-gritty! Youngsters in Cilcain get the knack for knitting thanks to Women's Institute</h1>
   <p class="leadPara">
      <div id="ctl00_ct_ctl00_dc2_pnlDate" class="pubDate">
	
         <strong>Published date:
            22 February 2017 |
      
</div>
      Published by:
      Owen Evans&nbsp;</strong><br />
      <span style="float: left">
         <a id="ctl00_ct_ctl00_dc2_lnkMoreRepArticles" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ct$ctl00$dc2$lnkMoreRepArticles&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/news/reporter_news.aspx?auth=Owen Evans&amp;nbsp&quot;, false, true))">Read more articles by Owen Evans&nbsp</a></span>
      <span style="float: right">
         <a href="mailto:owen.evans@nwn.co.uk">Email reporter</a></span><br />
   </p>
   <div class="hr">
      <hr />
   </div>
   
   
   <div id="ctl00_ct_ctl00_dc2_divMediaHolder" class="articleImage">
      <script type="text/javascript">
         $(document).ready(function () {
            $('#js_div_fader_back').click(function () {
               swap(false);
               $('#js_gal_l').text(i + 1);
               return false;
            });
            $('#js_div_fader_next').click(function () {
               swap(true);
               $('#js_gal_l').text(i + 1);
               return false;
            });
         });
      </script>
      <div id="ctl00_ct_ctl00_dc2_pnlImages" class="rel" style="width:222px;padding-top:194px;">
	
         
               
               <div class=" abs" id='art_div_65263'
                  style="top: 0; left: 0;">
                  <img id="ctl00_ct_ctl00_dc2_lvImg_ctrl0_imgArt" src="http://images.nwnmedia.co.uk/assets/article_main/2017/02/knitting5INT.jpg" border="0" />
               </div>
               <p class=" caption" id='p_art_div_65263'>
                  &nbsp;</p>
            
            
      
</div>
      <p class="mediaTools">
         
         
      </p>
   </div>
   <div id="ctl00_ct_ctl00_dc2_pnlArticleHold">
	
      <p>
	<strong>Youngsters have developed a love of knitting.</strong></p>
<p>
	Pupils from Ysgol y Foel in Cilcain have learned the art of knitting thanks to members of Cilcain&rsquo;s Women&rsquo;s Institute going into the school to give lessons.</p>
<p>
	Gwen Hardman, from Cilcain WI, said they began providing lessons as part of a project &ndash; but the youngsters loved it so much a knitting club was set up.</p>
<p>
	She said: &ldquo;The headteacher asked if WI members would go into class and teach the children how to knit as they were doing a project on the Second World War.</p>
<p>
	<iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/FJd0V6-sbQs" width="100%"></iframe></p>
<p>
	&ldquo;&lsquo;Make do and Mend&rsquo; was a big thing in the Second World War .</p>
<p>
	&ldquo;The whole thing&rsquo;s been absolutely fantastic and there have been 13 or 14 children who started knitting and they have produced some wonderful items.&rdquo;</p>
<p>
	<iframe allowfullscreen="true" height="400" mozallowfullscreen="true" src="http://files.photosnack.com/iframejs/embed.html?hash=ptn0xfalt&t=1487759691" style="border:none" webkitallowfullscreen="true" width="100%"></iframe></p>
<p>
	Mrs Hardman said that, as part of the project, she took in pictures from the war and people involved in knitting for the war effort.</p>
<p>
	She said: &ldquo;It has given them a chance to learn a new skill which they will carry forward.</p>
<p>
	&ldquo;I have loved going in.&rdquo;<ul><li><a href="https://www.facebook.com/LeaderLive/" target="_blank">Follow and like the Leader Live Facebook page by clicking here</a></li></ul></p>
<p>
	Headteacher Emma O&rsquo;Neil said: &ldquo;The WI has been into school teaching knitting as part of a &lsquo;Make do and Mend&rsquo; project for World War Two but it was so popular they now do it as a Friday lunchtime club.</p>
<p>
	&ldquo;We&rsquo;re very grateful to the WI for donating wool and needles.</p>
<p>
	&ldquo;The making of bobble hats has really taken off.&rdquo;</p>
<p>
	Mrs Hardman said that thanks to the work between the school and WI, the club has been able to get the youngsters involved in a history project they are working on.</p>
<p>
	As part of the 100 year celebrations of the WI, the club has secured grant funding to put together a history project of the area.</p>
<p>
	She said: &ldquo;I wrote the funding bid to the Heritage Lottery Fund and we got a grant as well as a top up from the local AONB committee.</p>
<p>
	&ldquo;We&rsquo;ve commissioned a local blacksmith to make a frame to help create a history of Cilcain in the 20th century.</p>
<p>
	&ldquo;It has doubled in size since the first half of the century.&rdquo;</p>
<p>
	Mrs Hardman said there were a number of ways the children were helping to get involved with the project.</p>
<p>
	She said: &ldquo;The children have done art work, and some will be included in the blacksmith&rsquo;s frame as well.</p>
<p>
	&rdquo;We are hoping to do interviews with older villagers, with the results being archived.&rdquo;</p>
<p>
	A range of documents, photographs and other pieces of memorabilia have already been collected together by the group.</p>
   
</div>

   
      <h4><ul><li>See full story in the <i style='color: #ae0000;'>Leader</i></li></ul></h4>
   

   
      <h4>
         For more news from across the region visit
         <a target="_blank" href="http://www.newsnorthwales.co.uk">newsnorthwales.co.uk</a></h4>
   
   <ul class="articleTools clr">
      <li><a href="javascript:pr()" class="iconPrint">Print article</a></li>
      
         <li><a href="#comment_post" class="iconCommentAdd">Write a comment</a></li>
      
         <li><a href="#comment_view" class="iconComment">View comments</a></li>
       <li><div class="addthis_sharing_toolbox"></div></li>
   </ul>
    

   <!-- Taboola content BEGIN -->
	<div id="taboola-below-article-thumbnails-3-row"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
		mode: 'thumbnails-a3',
		container: 'taboola-below-article-thumbnails-3-row',
		placement: 'Below Article Thumbnails 3 row',
		target_type: 'mix'
	  });
	</script>
   <!-- Taboola content END -->
</div>
  <div id="comment_post" class="moduleHold commentForm">
    
      <p>You must be a registered user to leave a comment. Register or login <a id="ctl00_ct_ctl00_dc3_loginStatus" title="" class="AspNet-LoginStatus" href="javascript:__doPostBack('ctl00$ct$ctl00$dc3$loginStatus$ctl02','')">here</a>.</p>
    
  </div>
  

        

  
<div class="moduleHold" style="text-align: center">
    
</div>
        </div>
        <div class="zoneThree">
            <div id="ctl00_ct_ctl00_ctl04_pnlMap">
	
    <div class="moduleHold" style="height: 250px; width: 305px;">
        <script type="text/javascript">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</script><noscript><p>* To view the map you will need to have Javascript turned on</p></noscript><div id="mapDiv" class="mapHolder">&nbsp;</div>
    </div>

</div>


<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Leader Live // Page: Rest of Site // Placement: Rest Of Site MPU/DMPU/Portrait 300x1050 (5102360) // created at: Jan 29, 2015 10:22:44 AM--> <script language="javascript">var tokens = amznads.getTokens("3x1");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5102360/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5102360/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5102360/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=300" border="0" width="300" height="1050"></a></noscript> <!-- End of JavaScript Tag --><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr2',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script>
</div>
<div class="moduleHold" style="text-align: center">
    <div id="onscroll-sticky-mpu"> <script src="http://tag.onscroll.com/5e5/8b7b6/5e58b7b6-3ec9-4b0a-a532-e70d8ba503d7/tag.min.js"></script> <script> new OnScroll.Container(); </script> </div>
</div>
        </div>
        <div class="zoneFive">
            
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Leader Live // Page: News // Placement: Article1x1 (5610144) // created at: Mar 27, 2015 10:11:32 AM--> <script language="javascript">var tokens = amznads.getTokens("1x1");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5610144/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5610144/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5610144/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300" border="0" width="1" height="1"></a></noscript> <!-- End of JavaScript Tag -->
</div>
        </div>
    </div>
    
    <div class="zoneFour">
        
<div class="moduleHold featuredBusinesses konafilter">
    <h2>Featured Businesses</h2>
    <ul>
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl01_hView" class="name" href="/businessdirectory/view.aspx?id=48638">Jackson Car Distmantlers Limited</a>
            
            <br />
            <span>Cash paid for complete cars/vans Free local collection</span><br />
            
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl01_HyperLink1" class="name" rel="nofollow" href="http://www.jacksonandsons.co.uk" target="_blank">View website »</a>
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl02_hView" class="name" href="/businessdirectory/view.aspx?id=4999">A & G Plastering</a>
            
            <br />
            <span>All aspects of internal and external plastering undertaken. Clean, reliable professional with over 20 years experience.</span><br />
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl02_hMore" href="/businessdirectory/view.aspx?id=4999">More »</a>
            
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl03_hView" class="name" href="/businessdirectory/view.aspx?id=16802">Brook Lea Building Services</a>
            
            <br />
            <span>Friendly service, free no obligation quotes</span><br />
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl03_hMore" href="/businessdirectory/view.aspx?id=16802">More »</a>
            
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl04_hView" class="name" href="/businessdirectory/view.aspx?id=98076">Hastings, Mrs Geraldine</a>
            
            <br />
            <span>dock road fencing for all fencing jobs</span><br />
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl04_hMore" href="/businessdirectory/view.aspx?id=98076">More »</a>
            
        </li>
       </ul>

    <a href="/businessdirectory/allfeatbusinesses.aspx" class="blockLink">View all adverts</a>

</div> 
<div class="moduleHold" style="text-align: center">
     <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Leader Live // Page: Rest of Site // Placement: Rest of Site Skyscraper 120x600 (5055180) // created at: Jan 29, 2015 10:26:45 AM--> <script language="javascript">var tokens = amznads.getTokens("1x6");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5055180/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5055180/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5055180/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" border="0" width="120" height="600"></a></noscript> <!-- End of JavaScript Tag -->
</div>
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Leader Live // Page: Rest of Site // Placement: Rest of Site Overlay 1x1 (5055193) // created at: May 1, 2015 4:19:16 PM--> <script language="javascript">var tokens = amznads.getTokens("1x1");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5055193/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5055193/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5055193/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript> <!-- End of JavaScript Tag -->
</div>
		<!-- begin ad tag-->
<script type="text/javascript" src="http://ad.uk.doubleclick.net/adj/countytimes/homepage;sz=120x600;ord=[timestamp]?" language="JavaScript"></script><noscript>&lt;a href="http://ad.uk.doubleclick.net/jump/countytimes/homepage;sz=120x600;ord=  [timestamp]?" target="_blank"&gt;&lt;img src="http://ad.uk.doubleclick.net/ad/countytimes/homepage;sz=120x600;ord=[timestamp]?"   width="120" height="600" border="0" alt="click for more information" /&gt;click for more information&lt;/a&gt;</noscript><!--   End ad tag --><br>

<!--<font face="arial" size="2" align="center"><a target="_blank" href="http://www.bingosites.co.uk"><img border="0" alt="online bingo sites" src="http://images.nwnmedia.co.uk/assets/original/2011/03/bingo.jpg"></a><br><a target="_blank" href="http://www.bingosites.co.uk">online bingo sites</a></font>-->

    </div>
        <div>
      
    </div>

</div>





        </div>
            <div id="footBanner">
            
<div class="moduleHold" style="text-align: center">
  <iframe id="ctl00_ctl21_iFrameAd" frameborder="0" scrolling="no" height="0" width="0" src="/adhandler.ashx?i=0&amp;p=0&amp;t=0&amp;v=False"></iframe>
</div>
	      </div>
          
        <div id="footSocial">
          <a href="#" class="toTop">Back to top</a>
          <ul>
            <li><a href="https://www.facebook.com/pages/Leader-Live/477565668939623" target="_blank" class="facebook">Find us on Facebook</a></li>
            <li><a href="https://twitter.com/leaderlive" target="_blank" class="twitter">Follow us on Twitter</a></li>
          </ul>
        </div>      

        
    <div id="footer">
      
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl0_hlNav" title="Home" class="lead" href="/home.aspx">Home</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl0_hlNav2" title="Public Notices" href="/local/publicnotices.aspx">Public Notices</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl1_hlNav2" title="Family Announcements" href="http://www.yournotices.co.uk/?type=all_notices&amp;sou" target="_blank">Family Announcements</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl2_hlNav2" title="TravelTime" href="http://www.traveltimenow.co.uk" target="_blank">TravelTime</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl3_hlNav2" title="eVersions" href="/about/delivery/e-version.aspx">eVersions</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl4_hlNav2" title="Dating" href="http://dating.leaderlive.co.uk/signup.cfm" target="_blank">Dating</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl5_hlNav2" title="Local Bygones" href="http://www.localbygones.co.uk" target="_blank">Local Bygones</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl6_hlNav2" title="Ads Under £100" href="http://www.nwnmedia.co.uk/freeads/leader/freeads.asp" target="_blank">Ads Under £100</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl7_hlNav2" title="Contact Us" href="/about/contact.aspx">Contact Us</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl8_hlNav2" title="Order a photo" href="http://eveningleader.newsprints.co.uk/" target="_blank">Order a photo</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl1_hlNav" title="News" class="lead" href="/news.aspx">News</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl0_hlNav2" title="News Map" href="/news/map.aspx">News Map</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl1_hlNav2" title="Business News" href="/news/business.aspx">Business News</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl2_hlNav2" title="News Features" href="/news/features.aspx">News Features</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl3_hlNav2" title="Weather" href="/news/localweather.aspx">Weather</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl4_hlNav2" title="Browse Archive" href="/news/browsenewsarchive.aspx">Browse Archive</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl5_hlNav2" title="Save Our Steelworks" href="/news/saveoursteelworks.aspx">Save Our Steelworks</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl2_hlNav" title="Sport" class="lead" href="/sport.aspx">Sport</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl0_hlNav2" title="Wrexham FC" href="/sport/wrexhamfc.aspx">Wrexham FC</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl1_hlNav2" title="Chester FC" href="/sport/chestercity.aspx">Chester FC</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl2_hlNav2" title="Crusaders" href="/sport/crusaders.aspx">Crusaders</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl3_hlNav2" title="Cricket" href="/sport/cricket.aspx">Cricket</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl4_hlNav2" title="Welsh Premier League" href="/sport/welshpremier.aspx">Welsh Premier League</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl5_hlNav2" title="Other Sport" href="/sport/other.aspx">Other Sport</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl6_hlNav2" title="Search Archive" href="/sport/searcharchive.aspx">Search Archive</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl3_hlNav" title="Lifestyle" class="lead" href="/lifestyle.aspx">Lifestyle</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl0_hlNav2" title="Entertainment News" href="/lifestyle/entertainment.aspx">Entertainment News</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl1_hlNav2" title="TravelTime" href="http://www.traveltime1.reader.travel" target="_blank">TravelTime</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl2_hlNav2" title="Dating" href="http://app.whitelabeldating.com/?wldsite=9530" target="_blank">Dating</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl3_hlNav2" title="Competitions" href="/lifestyle/competitions.aspx">Competitions</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl4_hlNav" title="Property" class="lead" href="/property.aspx">Property</a></li>
      
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl5_hlNav" title="Find a Business" class="lead" href="/businessdirectory.aspx">Find a Business</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl0_hlNav2" title="Business A-Z" href="/businessdirectory/listing.aspx">Business A-Z</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl1_hlNav2" title="Business Map" href="/businessdirectory/map.aspx">Business Map</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl2_hlNav2" title="Shopping Directory" href="/businessdirectory/shoppingguide.aspx">Shopping Directory</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl3_hlNav2" title="Upgrade Your Business" href="/businessdirectory/addupgrade.aspx">Upgrade Your Business</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl4_hlNav2" title="Business Upgrade Example" href="/businessdirectory/businessupgrades.aspx">Business Upgrade Example</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl5_hlNav2" title="spotlight" href="/businessdirectory/spotlight.aspx">spotlight</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl6_hlNav" title="Jobs" class="lead" href="/jobsads.aspx">Jobs</a></li>
      
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl7_hlNav" title="Motors" class="lead" href="/motors.aspx">Motors</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl7_lvFooterSub_ctrl0_hlNav2" title="Motoring Reviews" href="/lifestyle/motoringreviews.aspx">Motoring Reviews</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl8_hlNav" title="About" class="lead" href="/about.aspx">About</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl0_hlNav2" title="Advertise" href="/about/advertise.aspx">Advertise</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl1_hlNav2" title="Contact" href="/about/contact.aspx">Contact</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl2_hlNav2" title="About NWN" href="/about/nwn.aspx">About NWN</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl3_hlNav2" title="Direct Delivery" href="/about/delivery.aspx">Direct Delivery</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl4_hlNav2" title="Leaflet Delivery" href="http://www.nwnmedia.co.uk/distribution.aspx" target="_blank">Leaflet Delivery</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl5_hlNav2" title="Travel Time" href="/about/traveltime.aspx">Travel Time</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl6_hlNav2" title="Design and Print" href="/about/designandprint.aspx">Design and Print</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl7_hlNav2" title="Terms and Conditions" href="/about/terms.aspx">Terms and Conditions</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl8_hlNav2" title="Cookie Information" href="/about/cookieinfo.aspx">Cookie Information</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl9_hlNav2" title="Mobile version" href="http://m.leaderlive.co.uk">Mobile version</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl9_hlNav" title="ADVERTISE" class="lead" href="http://www.leaderlive.co.uk/about/advertise.aspx">ADVERTISE</a></li>
      
    </ul>
  
    </div>
  

<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-393-220079673/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>

        <!--div id="footTools">
          <ul>
            <li><a href="#">Back to top</a><span>|</span></li>
            <li><a href="/register.aspx">Register</a><span>|</span></li>
            <li><a href="/login.aspx">Login</a><span>|</span></li>
            <li><a href="/news/joinin.aspx">Join in</a><span>|</span></li>
            <li><a href="/popout.aspx?ref=sendtofriend&KeepThis=true&TB_iframe=true&height=420&width=400" class="thickbox">Email this page</a><span>|</span></li>
            <li><a href="javascript:bm(window.location, 'NWN Media')">Bookmark</a><span>|</span></li>
            <li><a href="/about.aspx">About NWN</a></li>
          </ul>
        </div-->
      
      
      </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>

    
    <script type='text/javascript' src='http://objectservers.com/play/20090811070146x3YhcFsnZic'></script>
    <script type="text/javascript">
          // Determine width of page
          var viewport = $(window).width();
          if (viewport > 1300) {
              $('.pageWrapLeft').show();
              $('.pageWrapRight').show();
          }
    </script>
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61542;
    _sf_async_config.domain = 'leaderlive.co.uk';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
    _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
    <script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">try {var pageTracker = _gat._getTracker("UA-3245804-1");pageTracker._trackPageview();} catch(err) {}</script>
	<!-- start Vibrant Media IntelliTXT script section --><script type="text/javascript" src="http://mediaforce.uk.intellitxt.com/ast/js/mediaforce/nwn/business.js"></script><!-- end Vibrant Media IntelliTXT script section --> 
	
	
    
	
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=nwnmedia"></script>

    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
	</script>

  </body>
</html>