<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
  <head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <title>
	The Leader - Tyre problem may have been factor in A5 Corwen crash that killed four men, inquest hears
</title>

			<!-- NEW Taboola content script BEGIN -->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
	</script>
	<!-- NEW Taboola content script END -->

<!-- FACEBOOK Instant Articles - fb.pages tag -->
	<meta property="fb:pages" content="477565668939623" />

<!-- End FACEBOOK Instant Articles - fb.pages tag -->


	
	<!-- Social Media meta tags --> 

    <!-- Google Authorship and Publisher Markup 
    <link rel="author" href="https://plus.google.com/102640925311015278953/posts" /><link rel="publisher" href="https://plus.google.com/102640925311015278953" />--> 

    <!-- Schema.org markup for Google+ --> 
    <meta itemprop="image" content="http://images.nwnmedia.co.uk/leader.jpg" />

    <!-- Twitter Card data --> 
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@publisher_handle" /><meta name="twitter:creator" content="@leaderlive" /> 

    <!-- Twitter summary card with large image must be at least 280x150px --> 
    <meta name="twitter:image:src" content="http://images.nwnmedia.co.uk/leader.jpg" />

    <!-- Open Graph data --> 
    <meta property="og:site_name" content="Leader Live" /><meta property="og:type" content="article" /><meta property="fb:admins" content="477565668939623" /><link rel="stylesheet" href="../../__style/base/base.css?v11" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/structure/structure.css?v11" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/modules/modules.css?v15" type="text/css" media="screen" /><link rel="shortcut icon" href="http://images.nwnmedia.co.uk/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="icon" href="http://images.nwnmedia.co.uk/favicon.ico" type="image/vnd.microsoft.icon" />
    <script type="text/javascript" src="/__script/util.js"></script>
    <link rel="stylesheet" href="../../__style/jquery.jcarousel.css" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/carousel-skin.css" type="text/css" media="screen" />

	
	    <script type="text/javascript">
        var LOC = "eveningleader";
    </script>
    <script type="text/javascript" src="/__script/cookie-prompt.js"></script>
	
	<!-- GRAPESHOT channel tag -->
    <script type="text/javascript">
        var gs_channels = "DEFAULT";
        var gsurl = window.location != window.top.location ? document.referrer : window.location;
        document.write('<scr' + 'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/northwales/channels.cgi?url=' + encodeURIComponent(gsurl) + '"></scr' + 'ipt>');
    </script>
    <!-- GRAPESHOT channel tag END -->
	
    <!-- GRAPESHOT redirect tag -->
    <noscript>
    <a href="http://mediaforce.grapeshot.co.uk/northwales/redirect.cgi?target=http://myadserver.com/myadlink|myadparams;key=GS_CHANNELS">
    <img src="http://mediaforce.grapeshot.co.uk/northwales/redirect.cgi?target=http://myadserver.com/myadlink|myadparams;key=GS_CHANNELS" border="0" alt="ad"/></a>
    </noscript>

    <!-- GRAPESHOT redirect tag END -->
    <!-- CAPTIFY tag -->
    <script>
	(function() {
    var s = document.createElement('script'),
        t = document.getElementsByTagName('script')[0];
    s.type = 'text/javascript';
    s.async = true;
    s.defer = true;
    s.src = '//p.cpx.to/p/11049/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
    t.parentNode.insertBefore(s, t);
	})();
	</script>

    <!-- END CAPTIFY -->

	<!-- LOTAME implementation -->
	<script src="http://tags.crwdcntrl.net/c/4822/cc.js?ns=_cc4822" id="LOTCC_4822"></script>
	<script>
	_cc4822.bcp();
	</script>

        <script type="text/javascript">
            var cc_client_id = 4299;
            document.write('<scr' + 'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c=' + cc_client_id.toString() + '/pe=y/callback=processauds"></scr' + 'ipt>');
            var adtechCCvals = "";
            function processauds(adtechccauds) {
                if (typeof (adtechccauds) != 'undefined') {
                    for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++) {
                        if (cci > 0) adtechCCvals += ":";
                        adtechCCvals += adtechccauds.Profile.Audiences.Audience[cci].abbr;
                    }
                }
            }
        </script>
	<!-- LOTAME implementation END -->
	
	<!-- Begin comScore Tag -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6035892" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
        </noscript>
    <!-- End comScore Tag -->

	
	<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '267203261D99438B';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
	</script>
	

	
  <link rel="stylesheet" type="text/css" href="/__style/bespoke/evening_leader.css" /><link rel="stylesheet" type="text/css" href="/WebResource.axd?d=OnyKLlJMmpa-HL4oYrTRoUj9hrwl2YCx3RrTwmhsZfiHcJIb64EZRBQ0tskRAIdCqCSna1hAn9pJ1FAtfFPiUl2ijud1zAMFOFwwaSsZMVPQoDOEkyjxGh1vTV1MP5UXSc_xUqGOBOCs74RJC4OeR1hTnlpZWFb6r7lgsAYGYnGEOUOo0&t=635507752005584184" /><meta name="Title" content="Tyre problem may have been factor in A5 Corwen crash that killed four men, inquest hears" /><meta name="Description" content="Four people lost their lives after a driver lost control of his car and ended up on the wrong side of the road" /><meta itemprop="name" content="Tyre problem may have been factor in A5 Corwen crash that killed four men, inquest hears" /><meta itemprop="description" content="Four people lost their lives after a driver lost control of his car and ended up on the wrong side of the road" /><meta name="twitter:title" content="Tyre problem may have been factor in A5 Corwen crash that killed four men, inquest hears" /><meta name="twitter:description" content="Four people lost their lives after a driver lost control of his car and ended up on the wrong side of the road" /><meta property="og:title" content="Tyre problem may have been factor in A5 Corwen crash that killed four men, inquest hears" /><meta property="og:url" content="http://www.leaderlive.co.uk/news/167964/tyre-problem-may-have-been-factor-in-a5-corwen-crash-that-killed-four-men-inquest-hears.aspx" /><meta property="og:image" content="http://images.nwnmedia.co.uk/assets/article_main/2016/10/corwenWMS.jpg" /><meta name="twitter:image" content="http://images.nwnmedia.co.uk/assets/article_main/2016/10/corwenWMS.jpg" /><meta property="og:description" content="Four people lost their lives after a driver lost control of his car and ended up on the wrong side of the road" /><meta property="article:published_time" content="14 October 2016" /><link href="/__style/googlemap/googlemap.css" rel="stylesheet" type="text/css" /><script src="http://maps.google.com/maps?file=api&v=2&key=ABQIAAAAx0_zl73K71oossUOGWdoQxRaHw67RiWih_FET9zLmyNDqgAFzhSdLek7SAg5gKekUL4xqVh1QzXccw" type="text/javascript"></script><script src="http://www.google.com/uds/api?file=uds.js&v=1.0&key=ABQIAAAAx0_zl73K71oossUOGWdoQxRaHw67RiWih_FET9zLmyNDqgAFzhSdLek7SAg5gKekUL4xqVh1QzXccw" type="text/javascript"></script></head>
  <body>
    <!--  ADD amazon ads script-->
      <script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
        <script type='text/javascript'>
            try {
                amznads.getAds('3147');
            } catch (e) { /*ignore*/ }
    </script>
	
		  <!-- VisualDNA Audience Analytics Tag --> 
      <script type="text/javascript">
          (function () {
              var s, e;
              s = document.createElement("script");
              s.src = "//a1.vdna-assets.com/analytics.js";
              s.async = true;
              e = document.getElementsByTagName("head")[0];
              e.insertBefore(s, e.firstChild); this.VDNA = this.VDNA || {}; this.VDNA.queue = this.VDNA.queue || [];
          })();
          VDNA.queue.push({ apiKey: "nwnmedia1466068662021", method: "reportPageView" });

      </script> <!-- End of VisualDNA Audience Analytics Tag --> 
	  
    <form name="aspnetForm" method="post" action="tyre-problem-may-have-been-factor-in-a5-corwen-crash-that-killed-four-men-inquest-hears.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/WebResource.axd?d=5qvTI0QeGFPn9GFzXwI1JSuR2QnPNak_0RLNIC35KkGnpS5xWWtOyhPkXch6IJki79I3UqEJLOWAdpwzTbZ6RH8YHtQVgauJ-72K5eMhIqkeBdURSrlL5MoS3PjEW-OIxmuL38lTAadGhOW9hGaHQ4Z9VQX_aRwDRneOQGY7RXef9QBO0&amp;t=635507752005584184" type="text/javascript"></script>
<script src="/WebResource.axd?d=VOybcEGNk1jn1OS4SMEXemlrXskbjxVLINW0aEhC4TecZqkVPitTCcpa3GcV1sJlZ1JrligE6dzNYenr9UoF9s5gVH-DH6ASjD5VXzzlrDXXebJFcmN38z2MdYkGsRic-kHBfcV6JH5GD1qPzlkmRsUVeXuX7jdf1Zkfw-Z8ejT6joVX0&amp;t=635507752005584184" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
var divs_to_fade = new Array('art_div_61509'); var i = 0; var wait = 1000; function swap(forward) { $('#'+divs_to_fade[i]).fadeOut('slow'); $('#p_'+divs_to_fade[i]).fadeOut('slow').css('display', 'none'); if (forward) { i++; if (i > divs_to_fade.length-1) { i = 0; } } else { i--; if (i < 0) { i = divs_to_fade.length-1; } } $('#'+divs_to_fade[i]).fadeIn('slow'); $('#p_'+divs_to_fade[i]).fadeIn('slow'); }//]]>
</script>

<script src="/ScriptResource.axd?d=sYLPMixWD1zjy7fRThIgSAU8ehw9roED6XcRw7DPHY6JGY43PtHa8ajv3Ttam_MSPojSrm1Ro9jh1dObBePgIhP9bHbRbzeFpjvrBjvQ9LVhGfuWLBwlb2Zggk9Ne86QJfpL_fkWqQ4Yrt_Y7QP7t4eU_mccMpv_0BNWdgljda8NcB6F0&amp;t=2e2045e2" type="text/javascript"></script>
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="k7qmOaBInF5enuUHkA7AAle06rOMuiULG-Y-_GRtn-ZU2MtqmFcrBpFEUCwj140qUUMfbxUJdzPaOatJ7v9y8nA1d0tNvya_f2_lzdkNVO5A-J3g0meUu5_C0aUvFnMptDQxkS8FPH2zxKTgRVTNJ8UoD_zx-MRFAYqkHixHqjpcOgUaP1meRGlsq2_L_Rm_3V_GIRikThDzaUA_2tsGLaDky8s1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBQLm0t6UCQLZ/prdCQKthePzCQLC1relDgK/h978CButwB5/8esK7c2S8RqPqdIdXyD9" />
      
      <div id="wrap">

        <!--PAGE WRAP ITEMS-->
        <!-- add this to the body tag to activate the wrap - background: url(/_img/sponsors/traveltime_wrap.jpg) top center no-repeat;-->
        <!--PAGE WRAP HYPERLINKS
        // These styles can be added dynamically to the page
       <!--<a class="pageWrapLeft" href="http://www.traveltimenow.co.uk"><img src="/__style/structure/images/trans.gif" alt="" width="150" height="650" /></a>
        <a class="pageWrapRight" href="http://www.traveltimenow.co.uk"><img src="/__style/structure/images/trans.gif" alt="" width="150" height="650" /></a>-->
        <!--END PAGE WRAP HYPERLINKS-->
        <!--END PAGE WRAP ITEMS-->
        
        <div id="head">
            
            <div class="cookiePrompt">
                <p>This website uses cookies to offer the best possible experience. By continuing to use the site you are agreeing to our usage of cookies. <a href="/about/cookieinfo.aspx">Find out more</a></p>
                <a href="#" class="cookieClosePrompt"><img src="/__style/structure/images/close.gif" alt="Close" height="15" width="15" /></a>
            </div>

			 <div id="headBanner">
                <div>
					
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Leader Live // Page: Rest of Site // Placement: Rest Of Site Billboard/Leaderboard 970x250 (5055161) // created at: Jan 29, 2015 10:23:21 AM--> <script language="javascript">var tokens = amznads.getTokens("9x2");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5055161/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5055161/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5055161/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" border="0" width="970" height="250"></a></noscript> <!-- End of JavaScript Tag -->
</div>
					<div class="moduleHold" style="text-align: center;">

                    </div>
				</div>
                <!--<div class="right"><iframe src="http://files.bannersnack.com/iframe/embed.html?hash=bt3l6puu&bgcolor=%233D3D3D&wmode=opaque&t=1396433374" width="200" height="90" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div> -->
            </div>

			

            
            <div id="headInteract">
                <ul>
                <!--<li class="first"><a href="/popout.aspx?ref=sendtofriend&url=http://www.leaderlive.co.uk/news/167964/tyre-problem-may-have-been-factor-in-a5-corwen-crash-that-killed-four-men-inquest-hears.aspx&KeepThis=true&TB_iframe=true&height=500&width=400" class="thickbox">Send page to a friend</a></li>
                <li><a href="javascript:bm(window.location, 'NWN Media')">Bookmark</a></li>-->
                <li><a href="/news/joinin/sendastory.aspx">Send a story</a></li>
                <li><a href="/news/joinin/sendaphoto.aspx">Send a photo</a></li>
                <li><a href="/news/joinin/sendavideo.aspx">Send a video</a></li>                
                </ul>
            </div>

          

<script type="text/javascript">
    $(document).ready(function() {
        $("#priNav ul li:first").addClass("navFirst");
    });
    $(document).ready(function() {
        $("#priNav ul li:last").addClass("navEnd");
    });
    $(document).ready(function() {
        $("#subNav ul li:last").addClass("subEnd");
    });
</script>


<div id="mastHead">
  <a href="/" class="logo"><img id="ctl00_nv_imgMastLogo" src="/__style/bespoke/images/evening_leader/logo.gif" border="0" /></a>
  
  
  
  
  <br/><br />
<!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Leader Live // Page: Homepage // Placement: Sponsor-220x90 (5607314) // created at: Mar 12, 2015 4:19:22 PM-->
<span style="margin-left:75px"><script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5607314/0/1025/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5607314/0/1025/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5607314/0/1025/ADTECH;loc=300" border="0" width="220" height="90"></a></noscript>
<!-- End of JavaScript Tag --></span>
<!--    <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?EID=3e7c2862-d112-405c-a6ad-f05b067c207e" target="_blank" rel="nofollow"><img src="/_img/sponsors/silvstar.jpg" alt="" /></a>-->
  
    
  

<script type="text/javascript">
   $(document).ready(function() {
      $('#headSearch #inner ul li a').click(function() {
         $('#headSearch #inner ul li a').attr('class', '');
         $(this).attr('class', 'on');

         var str = $(this).attr('href').replace(/#/, "");
         $('#headSearch .hdnSearch').val(parseInt(str));

         return false;
      });
   });
</script>

<div id="headSearch">
  <div id="inner">
    <input name="ctl00$nv$nwnHeadSearch$txtSearch" type="text" id="ctl00_nv_nwnHeadSearch_txtSearch" class="inputText" />
    <input name="ctl00$nv$nwnHeadSearch$hdnSearch" type="hidden" id="ctl00_nv_nwnHeadSearch_hdnSearch" class="hdnSearch" value="1" />
    <input type="submit" name="ctl00$nv$nwnHeadSearch$btnSubmitSearch" value="" id="ctl00_nv_nwnHeadSearch_btnSubmitSearch" class="btn" />
  </div>
</div>



  <div class="registerAccount">
        
            <a href="/register.aspx" class="floatLeft registerLink">Register</a>
            
                    
        <a href="/account.aspx" class="floatLeft accountLink">My account</a>
        
    </div>

  <div id="ctl00_nv_DatePanel" class="dateTime">
	
    <p id="headDate">14 October 2016 <span>18:17</span></p>
  
</div>
  
</div>


    <div id="priNav">
      <ul>
    <li><a id="ctl00_nv_lvNav_ctrl0_hlNav" title="Home" href="/home.aspx"><span>Home</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl1_hlNav" title="News" class="on" href="/news.aspx"><span>News</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl2_hlNav" title="Sport" href="/sport.aspx"><span>Sport</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl3_hlNav" title="Lifestyle" href="/lifestyle.aspx"><span>Lifestyle</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl4_hlNav" title="Property" href="/property.aspx"><span>Property</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl5_hlNav" title="Find a Business" href="/businessdirectory.aspx"><span>Find a Business</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl6_hlNav" title="Jobs" href="/jobsads.aspx"><span>Jobs</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl7_hlNav" title="Motors" href="/motors.aspx"><span>Motors</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl8_hlNav" title="About" href="/about.aspx"><span>About</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl9_hlNav" title="ADVERTISE" href="http://www.leaderlive.co.uk/about/advertise.aspx"><span>ADVERTISE</span></a></li>
  </ul>
    </div>
  


    <div id="subNav">
      <ul>
    <li><a id="ctl00_nv_lvSubNav_ctrl0_hlNav" title="News Map" href="/news/map.aspx">News Map</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl1_hlNav" title="Business News" href="/news/business.aspx">Business News</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl2_hlNav" title="News Features" href="/news/features.aspx">News Features</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl3_hlNav" title="Weather" href="/news/localweather.aspx">Weather</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl4_hlNav" title="Browse Archive" href="/news/browsenewsarchive.aspx">Browse Archive</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl5_hlNav" title="Save Our Steelworks" href="/news/saveoursteelworks.aspx">Save Our Steelworks</a></li>
  </ul>
    </div>
  


        </div>
        
        <div id="mainContent">
        
          
  
<div id="templateOne">


    <div>
      
    </div>
    
    <br class="clr" />
  
    <div class="floatLeft" style="width: 805px;">
      
        <div class="zoneOne">
            
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Leader Live // Page: News // Placement: Article1x1 (5610144) // created at: Mar 16, 2015 10:55:53 AM--> <script language="javascript">var tokens = amznads.getTokens("1x1");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}} <!-- if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5610144/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>'); //--> </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5610144/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5610144/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300" border="0" width="1" height="1"></a></noscript> <!-- End of JavaScript Tag -->
</div>
            <!-- zone 1 -->
        </div>
        <div class="zoneTwo">
            

<div class="newsArticleWrap">
   <ul class="articleTools">
   <li><div class="addthis_sharing_toolbox"></div></li>
        <li><a href="javascript:pr()" class="iconPrint">Print article</a></li>
        
        
   </ul>

   <h1 class="snug">
      Tyre problem may have been factor in A5 Corwen crash that killed four men, inquest hears</h1>
   <p class="leadPara">
      <div id="ctl00_ct_ctl00_dc2_pnlDate" class="pubDate">
	
         <strong>Published date:
            14 October 2016 |
      
</div>
      Published by:
      Josh Morris&nbsp;</strong><br />
      <span style="float: left">
         <a id="ctl00_ct_ctl00_dc2_lnkMoreRepArticles" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ct$ctl00$dc2$lnkMoreRepArticles&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/news/reporter_news.aspx?auth=Josh Morris&amp;nbsp&quot;, false, true))">Read more articles by Josh Morris&nbsp</a></span>
      <span style="float: right">
         <a href="mailto:josh.morris@nwn.co.uk">Email reporter</a></span><br />
   </p>
   <div class="hr">
      <hr />
   </div>
   
   
   <div id="ctl00_ct_ctl00_dc2_divMediaHolder" class="articleImage">
      <script type="text/javascript">
         $(document).ready(function () {
            $('#js_div_fader_back').click(function () {
               swap(false);
               $('#js_gal_l').text(i + 1);
               return false;
            });
            $('#js_div_fader_next').click(function () {
               swap(true);
               $('#js_gal_l').text(i + 1);
               return false;
            });
         });
      </script>
      <div id="ctl00_ct_ctl00_dc2_pnlImages" class="rel" style="width:222px;padding-top:194px;">
	
         
               
               <div class=" abs" id='art_div_61509'
                  style="top: 0; left: 0;">
                  <img id="ctl00_ct_ctl00_dc2_lvImg_ctrl0_imgArt" src="http://images.nwnmedia.co.uk/assets/article_main/2016/10/corwenWMS.jpg" border="0" />
               </div>
               <p class=" caption" id='p_art_div_61509'>
                  &nbsp;</p>
            
            
      
</div>
      <p class="mediaTools">
         
         
      </p>
   </div>
   <div id="ctl00_ct_ctl00_dc2_pnlArticleHold">
	
      <p>
	<strong>FOUR people lost their lives after a driver lost control of his car and ended up on the wrong side of the road.</strong></p>
<p>
	An under-inflated tyre was a contributory factor in a a two-vehicle collision on the A5 near Corwen, and inquest at Ruthin was told.</p>
<p>
	According to coroner John Gittins, three young men from Corwen as well as a pensioner from Wirral after one of the drivers lost control of his car and ended up on the wrong side of the road last November.</p>
<p>
	<iframe allowfullscreen="true" height="384" mozallowfullscreen="true" src="http://files.photosnack.com/iframejs/embed.html?hash=pdn5g93jo&t=1476460272" style="border:none" webkitallowfullscreen="true" width="100%"></iframe></p>
<p>
	The driver of the car who lost control, Jacob Hocking, 22, was described as &quot;a proud Welshman&quot; who loved fishing, rugby and regularly volunteered at Llangollen Heritage Railway.</p>
<p>
	He also loved driving, and had bought the Vauxhall Astra just six weeks prior to the crash which claimed his life as well as those of his two friends, Jackson Edwards, 20, and Adam Richards, 21.</p>
<p>
	According to PC James Nobbs, of North Wales Police, the vehicle was found to have an under-inflated rear tyre caused by corrosion to the rim, which contributed to Mr Hocking losing control of the car on a bend before ending up spinning onto the wrong side of the road, where it was struck on the side by the second vehicle.</p>
<p>
	The deceased driver of the other vehicle Anthony (Tony) Steel, 74, of Birkenhead, would have had just 1.3 seconds to swerve to the other side of the road to avoid the collision, the hearing was told.</p>
<p>
	Mr Steel and his friend John Evans were on their way to visit another friend for a bible study and had set off an hour earlier than they usually would because of bad weather.&nbsp;</p>
<p>
	Mr Evans survived after being flown by air ambulance to hospital in Stoke with multiple injuries including three broken ribs, a lacerated liver and a spinal injury and hernia.</p>
<p>
	Mr Evans said he saw the Vauxhall Astra driven by Mr Hocking just five yards in front of them on the wrong side of the road.</p>
<p>
	&quot;There was a loud bang,&quot; he said. &quot;The windscreen shattered. The airbags went off. There was the smell of water on hot metal, and then silence. Total silence.<ul><li><a href="https://www.facebook.com/LeaderLive/" target="_blank">Follow and like the Leader Live Facebook page by clicking here</a></li></ul></p>
<p>
	&quot;I turned to Tony and said are you all right Tony? He said &#39;Yes. He was on the wrong side of the road&#39;.&quot;</p>
<p>
	According to police, the speed was not necessarily excessive with evidence that all were wearing their seatbelts at the time of impact.</p>
<p>
	Jackson Edwards, 20, attended school in Ruthin before enrolling at Wrexham Catering College. He worked part time as a chef at The Aqueduct in Fontcysyllte.</p>
<p>
	His father Chris said: &quot;Jackson won many awards for his culinary skills and he definitely had the ability to e a successful chef. He&#39;d love to cook for his family and friends.</p>
<p>
	&quot;He had loads of good friends. Over 450 people attended his funeral. He is very much missed and I know he&#39;ll be up in Heaven looking after us now.&quot;</p>
<p>
	Adam Richards, a former pupil at Ysgol Dinas Bran in Llangollen who worked as a chef in Wrexham and lived in Ruabon, is survived by his daughter and two sisters, as well as his parents. His mother said: &quot;It was devastating. He was my son and I loved dearly. I miss him very much; I take each day at a time and love Adam with all my heart.&quot;</p>
<p>
	Summing up at the inquest hearing in Ruthin, Mr Gittins, coroner for North Wales East and Central, said: &quot;I think this is a reminder to us all of the importance of vehicle maintanance, particularly with the inflation of tyres. Sadly this is not uncommon.&nbsp;</p>
<p>
	&quot;This was not solely the cause but it was a significant contributing factor to Mr Hocking losing control on that particular corner. It&#39;s not a question of speed, but the under-inflation was significant and something we should all take greater care to check.&quot;</p>
<p>
	At the time of the collision Mr Steel&#39;s family said: &quot;He was a kind, caring and good husband to Joan, married for 43 years, loving father to three and grandfather to six.</p>
<p>
	&ldquo;He loved to talk a lot and was always interested in people and what they had to say. He always had a massive smile and was kind to everyone he met, whether it be a stranger or his close friends.</p>
<p>
	&ldquo;Tony loved to play golf but this became hard for him to walk the 18 holes, so he took up playing the X-box and enjoyed playing games and beating everyone at FIFA.</p>
<p>
	&ldquo;He loved spending time in Scotland with his wife in and was partial to the odd Scottish brew.&quot;</p>
   
</div>

   
      <h4><ul><li>See full story in the <i style='color: #ae0000;'>Leader</i></li></ul></h4>
   

   
      <h4>
         For more news from across the region visit
         <a target="_blank" href="http://www.newsnorthwales.co.uk">newsnorthwales.co.uk</a></h4>
   
   <ul class="articleTools clr">
      <li><a href="javascript:pr()" class="iconPrint">Print article</a></li>
      
      
       <li><div class="addthis_sharing_toolbox"></div></li>
   </ul>
    

   <!-- Taboola content BEGIN -->
   <div id="taboola-below-article-thumbnails"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	  });
	</script>
   <!-- Taboola content END -->
</div>
  <div id="comment_post" class="moduleHold commentForm">
    
  </div>
  

        

  <div id="ctl00_ct_ctl00_ctl03_pnlBygones">
	
    <div class="bygonesWidget">
        <div class="bygones configT41"><h4>Past pictures from <span>Bodhyfryd</span></h4><ul><li><a href="http://www.localbygones.co.uk/store/products,l108dc6e_7691.htm"><img src="http://www.localbygones.co.uk/ugc-1/product/7691/20153_feature.jpg" alt="l108dc6e" /></a>
</li><li><a href="http://www.localbygones.co.uk/store/products,l108dc6d_7690.htm"><img src="http://www.localbygones.co.uk/ugc-1/product/7690/20152_feature.jpg" alt="l108dc6d" /></a>
</li><li><a href="http://www.localbygones.co.uk/store/products,bg3110111279_8422.htm"><img src="http://www.localbygones.co.uk/ugc-1/product/8422/21890_feature.jpg" alt="BG-311011-1279" /></a>
</li></ul></div>
        
        <div class="browse">
            <img src="/__style/bespoke/images/news_north_wales/bygones/logo.jpg" alt="Local Bygones" width="179" height="71" />
            <h4>View thousands more photos like this on <a href="http://www.localbygones.co.uk/category/archive,t41.htm" id="ctl00_ct_ctl00_ctl03_url1" target="_blank">www.localbygones.co.uk</a></h4>
            <a href="http://www.localbygones.co.uk/category/archive,t41.htm" id="ctl00_ct_ctl00_ctl03_url2" class="btn" target="_blank">Browse our archive</a>
        </div>
    </div>

</div>
<div class="moduleHold" style="text-align: center">
    
</div>
        </div>
        <div class="zoneThree">
            <div id="ctl00_ct_ctl00_ctl05_pnlMap">
	
    <div class="moduleHold" style="height: 250px; width: 305px;">
        <script type="text/javascript">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</script><noscript><p>* To view the map you will need to have Javascript turned on</p></noscript><div id="mapDiv" class="mapHolder">&nbsp;</div>
    </div>

</div>


<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Leader Live // Page: Rest of Site // Placement: Rest Of Site MPU/DMPU/Portrait 300x1050 (5102360) // created at: Jan 29, 2015 10:22:44 AM--> <script language="javascript">var tokens = amznads.getTokens("3x1");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5102360/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5102360/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5102360/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=300" border="0" width="300" height="1050"></a></noscript> <!-- End of JavaScript Tag --><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr2',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script>
</div>
<div class="moduleHold" style="text-align: center">
    <div id="onscroll-sticky-mpu"> <script src="http://tag.onscroll.com/5e5/8b7b6/5e58b7b6-3ec9-4b0a-a532-e70d8ba503d7/tag.min.js"></script> <script> new OnScroll.Container(); </script> </div>
</div>
        </div>
        <div class="zoneFive">
            
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Leader Live // Page: News // Placement: Article1x1 (5610144) // created at: Mar 27, 2015 10:11:32 AM--> <script language="javascript">var tokens = amznads.getTokens("1x1");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5610144/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5610144/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5610144/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300" border="0" width="1" height="1"></a></noscript> <!-- End of JavaScript Tag -->
</div>
        </div>
    </div>
    
    <div class="zoneFour">
        
<div class="moduleHold featuredBusinesses konafilter">
    <h2>Featured Businesses</h2>
    <ul>
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl01_hView" class="name" href="/businessdirectory/view.aspx?id=97493">Mr P F Hughes</a>
            
            <br />
            <span>1st and adept professionals brush vacuum sweep.</span><br />
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl01_hMore" href="/businessdirectory/view.aspx?id=97493">More »</a>
            
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl02_hView" class="name" href="/businessdirectory/view.aspx?id=84949">The Chiropractic Clinic</a>
            
            <br />
            <span>The best qualified professionals for muscle, joint and nerve pain</span><br />
            
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl02_HyperLink1" class="name" rel="nofollow" href="http://www.thechiroclinic.co.uk" target="_blank">View website »</a>
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl03_hView" class="name" href="/businessdirectory/view.aspx?id=79758">Sovereign Windows Limited</a>
            
            <br />
            <span>Trading since 1984</span><br />
            
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl03_HyperLink1" class="name" rel="nofollow" href="../../__controls/frontend/businessdirectory/no" target="_blank">View website »</a>
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl04_hView" class="name" href="/businessdirectory/view.aspx?id=16802">Brook Lea Building Services</a>
            
            <br />
            <span>Friendly service, free no obligation quotes</span><br />
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl04_hMore" href="/businessdirectory/view.aspx?id=16802">More »</a>
            
        </li>
       </ul>

    <a href="/businessdirectory/allfeatbusinesses.aspx" class="blockLink">View all adverts</a>

</div> 
<div class="moduleHold" style="text-align: center">
     <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Leader Live // Page: Rest of Site // Placement: Rest of Site Skyscraper 120x600 (5055180) // created at: Jan 29, 2015 10:26:45 AM--> <script language="javascript">var tokens = amznads.getTokens("1x6");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5055180/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5055180/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5055180/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" border="0" width="120" height="600"></a></noscript> <!-- End of JavaScript Tag -->
</div>
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Leader Live // Page: Rest of Site // Placement: Rest of Site Overlay 1x1 (5055193) // created at: May 1, 2015 4:19:16 PM--> <script language="javascript">var tokens = amznads.getTokens("1x1");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5055193/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5055193/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5055193/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript> <!-- End of JavaScript Tag -->
</div>
		<!-- begin ad tag-->
<script type="text/javascript" src="http://ad.uk.doubleclick.net/adj/countytimes/homepage;sz=120x600;ord=[timestamp]?" language="JavaScript"></script><noscript>&lt;a href="http://ad.uk.doubleclick.net/jump/countytimes/homepage;sz=120x600;ord=  [timestamp]?" target="_blank"&gt;&lt;img src="http://ad.uk.doubleclick.net/ad/countytimes/homepage;sz=120x600;ord=[timestamp]?"   width="120" height="600" border="0" alt="click for more information" /&gt;click for more information&lt;/a&gt;</noscript><!--   End ad tag --><br>

<!--<font face="arial" size="2" align="center"><a target="_blank" href="http://www.bingosites.co.uk"><img border="0" alt="online bingo sites" src="http://images.nwnmedia.co.uk/assets/original/2011/03/bingo.jpg"></a><br><a target="_blank" href="http://www.bingosites.co.uk">online bingo sites</a></font>-->

    </div>
        <div>
      
    </div>

</div>





        </div>
            <div id="footBanner">
            
<div class="moduleHold" style="text-align: center">
  <iframe id="ctl00_ctl21_iFrameAd" frameborder="0" scrolling="no" height="0" width="0" src="/adhandler.ashx?i=0&amp;p=0&amp;t=0&amp;v=False"></iframe>
</div>
	      </div>
          
        <div id="footSocial">
          <a href="#" class="toTop">Back to top</a>
          <ul>
            <li><a href="https://www.facebook.com/pages/Leader-Live/477565668939623" target="_blank" class="facebook">Find us on Facebook</a></li>
            <li><a href="https://twitter.com/leaderlive" target="_blank" class="twitter">Follow us on Twitter</a></li>
          </ul>
        </div>      

        
    <div id="footer">
      
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl0_hlNav" title="Home" class="lead" href="/home.aspx">Home</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl0_hlNav2" title="Public Notices" href="/local/publicnotices.aspx">Public Notices</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl1_hlNav2" title="Family Announcements" href="http://www.yournotices.co.uk/?type=all_notices&amp;sou" target="_blank">Family Announcements</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl2_hlNav2" title="TravelTime" href="http://www.traveltimenow.co.uk" target="_blank">TravelTime</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl3_hlNav2" title="eVersions" href="/about/delivery/e-version.aspx">eVersions</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl4_hlNav2" title="Dating" href="http://dating.leaderlive.co.uk/signup.cfm" target="_blank">Dating</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl5_hlNav2" title="Local Bygones" href="http://www.localbygones.co.uk" target="_blank">Local Bygones</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl6_hlNav2" title="Ads Under £100" href="http://www.nwnmedia.co.uk/freeads/leader/freeads.asp" target="_blank">Ads Under £100</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl7_hlNav2" title="Contact Us" href="/about/contact.aspx">Contact Us</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl8_hlNav2" title="Order a photo" href="http://eveningleader.newsprints.co.uk/" target="_blank">Order a photo</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl1_hlNav" title="News" class="lead" href="/news.aspx">News</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl0_hlNav2" title="News Map" href="/news/map.aspx">News Map</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl1_hlNav2" title="Business News" href="/news/business.aspx">Business News</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl2_hlNav2" title="News Features" href="/news/features.aspx">News Features</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl3_hlNav2" title="Weather" href="/news/localweather.aspx">Weather</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl4_hlNav2" title="Browse Archive" href="/news/browsenewsarchive.aspx">Browse Archive</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl5_hlNav2" title="Save Our Steelworks" href="/news/saveoursteelworks.aspx">Save Our Steelworks</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl2_hlNav" title="Sport" class="lead" href="/sport.aspx">Sport</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl0_hlNav2" title="Wrexham FC" href="/sport/wrexhamfc.aspx">Wrexham FC</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl1_hlNav2" title="Chester FC" href="/sport/chestercity.aspx">Chester FC</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl2_hlNav2" title="Crusaders" href="/sport/crusaders.aspx">Crusaders</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl3_hlNav2" title="Cricket" href="/sport/cricket.aspx">Cricket</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl4_hlNav2" title="Welsh Premier League" href="/sport/welshpremier.aspx">Welsh Premier League</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl5_hlNav2" title="Other Sport" href="/sport/other.aspx">Other Sport</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl6_hlNav2" title="Search Archive" href="/sport/searcharchive.aspx">Search Archive</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl3_hlNav" title="Lifestyle" class="lead" href="/lifestyle.aspx">Lifestyle</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl0_hlNav2" title="Entertainment News" href="/lifestyle/entertainment.aspx">Entertainment News</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl1_hlNav2" title="TravelTime" href="http://www.traveltime1.reader.travel" target="_blank">TravelTime</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl2_hlNav2" title="Dating" href="http://app.whitelabeldating.com/?wldsite=9530" target="_blank">Dating</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl3_hlNav2" title="Competitions" href="/lifestyle/competitions.aspx">Competitions</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl4_hlNav" title="Property" class="lead" href="/property.aspx">Property</a></li>
      
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl5_hlNav" title="Find a Business" class="lead" href="/businessdirectory.aspx">Find a Business</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl0_hlNav2" title="Business A-Z" href="/businessdirectory/listing.aspx">Business A-Z</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl1_hlNav2" title="Business Map" href="/businessdirectory/map.aspx">Business Map</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl2_hlNav2" title="Shopping Directory" href="/businessdirectory/shoppingguide.aspx">Shopping Directory</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl3_hlNav2" title="Upgrade Your Business" href="/businessdirectory/addupgrade.aspx">Upgrade Your Business</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl4_hlNav2" title="Business Upgrade Example" href="/businessdirectory/businessupgrades.aspx">Business Upgrade Example</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl5_hlNav2" title="spotlight" href="/businessdirectory/spotlight.aspx">spotlight</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl6_hlNav" title="Jobs" class="lead" href="/jobsads.aspx">Jobs</a></li>
      
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl7_hlNav" title="Motors" class="lead" href="/motors.aspx">Motors</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl7_lvFooterSub_ctrl0_hlNav2" title="Motoring Reviews" href="/lifestyle/motoringreviews.aspx">Motoring Reviews</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl8_hlNav" title="About" class="lead" href="/about.aspx">About</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl0_hlNav2" title="Advertise" href="/about/advertise.aspx">Advertise</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl1_hlNav2" title="Contact" href="/about/contact.aspx">Contact</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl2_hlNav2" title="About NWN" href="/about/nwn.aspx">About NWN</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl3_hlNav2" title="Direct Delivery" href="/about/delivery.aspx">Direct Delivery</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl4_hlNav2" title="Leaflet Delivery" href="http://www.nwnmedia.co.uk/distribution.aspx" target="_blank">Leaflet Delivery</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl5_hlNav2" title="Travel Time" href="/about/traveltime.aspx">Travel Time</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl6_hlNav2" title="Design and Print" href="/about/designandprint.aspx">Design and Print</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl7_hlNav2" title="Terms and Conditions" href="/about/terms.aspx">Terms and Conditions</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl8_hlNav2" title="Cookie Information" href="/about/cookieinfo.aspx">Cookie Information</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl9_hlNav2" title="Mobile version" href="http://m.leaderlive.co.uk">Mobile version</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl9_hlNav" title="ADVERTISE" class="lead" href="http://www.leaderlive.co.uk/about/advertise.aspx">ADVERTISE</a></li>
      
    </ul>
  
    </div>
  

<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-393-220079673/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>

        <!--div id="footTools">
          <ul>
            <li><a href="#">Back to top</a><span>|</span></li>
            <li><a href="/register.aspx">Register</a><span>|</span></li>
            <li><a href="/login.aspx">Login</a><span>|</span></li>
            <li><a href="/news/joinin.aspx">Join in</a><span>|</span></li>
            <li><a href="/popout.aspx?ref=sendtofriend&KeepThis=true&TB_iframe=true&height=420&width=400" class="thickbox">Email this page</a><span>|</span></li>
            <li><a href="javascript:bm(window.location, 'NWN Media')">Bookmark</a><span>|</span></li>
            <li><a href="/about.aspx">About NWN</a></li>
          </ul>
        </div-->
      
      
      </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>

    
    <script type='text/javascript' src='http://objectservers.com/play/20090811070146x3YhcFsnZic'></script>
    <script type="text/javascript">
          // Determine width of page
          var viewport = $(window).width();
          if (viewport > 1300) {
              $('.pageWrapLeft').show();
              $('.pageWrapRight').show();
          }
    </script>
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61542;
    _sf_async_config.domain = 'leaderlive.co.uk';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
    _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
    <script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">try {var pageTracker = _gat._getTracker("UA-3245804-1");pageTracker._trackPageview();} catch(err) {}</script>
	<!-- start Vibrant Media IntelliTXT script section --><script type="text/javascript" src="http://mediaforce.uk.intellitxt.com/ast/js/mediaforce/nwn/business.js"></script><!-- end Vibrant Media IntelliTXT script section --> 
	
	
    
	
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=nwnmedia"></script>

    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
	</script>

  </body>
</html>